Publicités

CERTFR-2018-AVI-342 : Vulnérabilité dans le noyau Linux de SUSE (13 juillet 2018)

Une vulnérabilité a été découverte dans le noyau Linux de SUSE . Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Publicités

Laisser un commentaire

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.

Publicités
%d blogueurs aiment cette page :