CERTFR-2018-AVI-556 : Vulnérabilité dans Asterisk (15 novembre 2018)

Une vulnérabilité a été découverte dans Asterisk . Elle permet à un attaquant de provoquer un déni de service à distance.

%d blogueurs aiment cette page :