Publicités

CERTFR-2021-AVI-626 : Vulnérabilité dans PostgreSQL (13 août 2021)

Une vulnérabilité a été découverte dans PostgreSQL. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Publicités
Publicités
%d blogueurs aiment cette page :