Publicités

CERTFR-2021-AVI-712 : Multiples vulnérabilités dans Drupal Core (16 septembre 2021)

De multiples vulnérabilités ont été découvertes dans Drupal Core. Certaines d’entre elles permettent à un attaquant de provoquer un contournement de la politique de sécurité, une atteinte à la confidentialité des données et une injection de code indirecte à distance (XSS).

Publicités
Publicités
%d blogueurs aiment cette page :