Publicités

CERTFR-2021-AVI-713 : Multiples vulnérabilités dans Apache httpd (16 septembre 2021)

De multiples vulnérabilités ont été découvertes dans Apache httpd. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

Publicités
Publicités
%d blogueurs aiment cette page :