CERTFR-2021-AVI-816 : Vulnérabilité dans les produits QNAP (22 octobre 2021)

Une vulnérabilité a été découverte dans les produits QNAP. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

%d blogueurs aiment cette page :