Publicités

CERTFR-2021-AVI-832 : Vulnérabilité dans PHP (29 octobre 2021)

Une vulnérabilité a été découverte dans PHP. Elle permet à un attaquant de provoquer une élévation de privilèges.

Publicités
Publicités
%d blogueurs aiment cette page :