Publicités

CERTFR-2022-AVI-010 : Multiples vulnérabilités dans WordPress (07 janvier 2022)

De multiples vulnérabilités ont été découvertes dans WordPress. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une injection de code indirecte à distance (XSS).

Publicités
Publicités
%d blogueurs aiment cette page :