Publicités

CERTFR-2022-AVI-037 : Multiples vulnérabilités dans Citrix Hypervisor (13 janvier 2022)

De multiples vulnérabilités ont été découvertes dans Citrix Hypervisor. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire et un déni de service.

Publicités
Publicités
%d blogueurs aiment cette page :