CERTFR-2022-AVI-094 : Vulnérabilité dans Symfony (31 janvier 2022)

Une vulnérabilité a été découverte dans Symfony. Elle permet à un attaquant de provoquer une injection de requêtes illégitimes par rebond (CSRF).

%d blogueurs aiment cette page :