Publicités

CERTFR-2022-AVI-314 : Multiples vulnérabilités dans Xen (06 avril 2022)

De multiples vulnérabilités ont été découvertes dans Xen. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données et une élévation de privilèges.

Publicités
Publicités
%d blogueurs aiment cette page :