Publicités

CERTFR-2022-AVI-460 : Vulnérabilité dans PostgreSQL (13 mai 2022)

Une vulnérabilité a été découverte dans PostgreSQL. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et une élévation de privilèges.

Publicités
Publicités
%d blogueurs aiment cette page :