Publicités

CERTFR-2022-AVI-501 : Vulnérabilité dans Drupal Core (27 mai 2022)

Une vulnérabilité a été découverte dans Drupal Core. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité et une atteinte à la confidentialité des données.

Publicités
Publicités
%d blogueurs aiment cette page :