Publicités

CERTFR-2022-AVI-579 : Vulnérabilité dans Apache Tomcat (23 juin 2022)

Une vulnérabilité a été découverte dans Apache Tomcat. Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Publicités

Laisser un commentaire

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.

Publicités
%d blogueurs aiment cette page :