Publicités

CERTFR-2022-AVI-663 : Multiples vulnérabilités dans IBM QRadar (20 juillet 2022)

De multiples vulnérabilités ont été découvertes dans IBM QRadar. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Publicités
Publicités
%d blogueurs aiment cette page :