CERTFR-2022-AVI-699 : Vulnérabilité dans Foxit Reader (02 août 2022)

Une vulnérabilité a été découverte dans Foxit Reader pour Linux. Elle permet à un attaquant de provoquer un déni de service à distance.

%d blogueurs aiment cette page :