CERTFR-2022-AVI-589 : Vulnérabilité dans le noyau Linux de SUSE (29 juin 2022)

Une vulnérabilité a été découverte dans le noyau Linux de SUSE. Elle permet à un attaquant de provoquer une atteinte à l’intégrité des données et une atteinte à la confidentialité des données.

%d blogueurs aiment cette page :