Publicités

CERTFR-2021-AVI-874 : Multiples vulnérabilités dans PostgreSQL Odyssey (15 novembre 2021)

De multiples vulnérabilités ont été découvertes dans PostgreSQL Odyssey. Elles permettent à un attaquant de provoquer une atteinte à l’intégrité des données et une atteinte à la confidentialité des données.

Publicités
Publicités
%d blogueurs aiment cette page :