Publicités

CERTFR-2021-AVI-890 : Multiples vulnérabilités dans PHP (19 novembre 2021)

De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données.

Publicités
Publicités
%d blogueurs aiment cette page :